View Full Version : Don't show on component window MM which are in mine

02-26-2003, 04:38 PM
O, I've builded a component which use MM scrollbar component.
But I don't want MM component to be visible in my component panel...
Any Idea????

Billy T
02-26-2003, 10:50 PM
uncheck the "show in component panel" in the conponent's "component definition" panel

try saying that sentence 10 time very fast

02-27-2003, 06:35 AM
Thx my friend...
Can't find anywhere this little trick

Billy T
02-27-2003, 06:42 AM
so it worked yeah?

02-27-2003, 07:06 AM
yeah it's working....
One more time THX...

Can you look for my other thread too plz?

Héhé... :p