PDA

View Full Version : Possible to have v1 and v2 Remoting Components installed?


bianster
08-14-2004, 03:11 AM
I was wondering whether its possible to have both versions of Flash Remoting installed on the same machine without having any version conflicts.

Mebbe someone could enlighten me on this?

petefs
09-03-2004, 12:33 AM
I have both installed and have not isolated any version conflicts, nor have I heard of any : ) Hope that helps.

senocular
09-03-2004, 12:56 AM
Having them installed should be no problem. Its just when you try to use both kinds within a movie; thats when you (most likely) will have conflictions.