Home Tutorials Forums Articles Blogs Movies Library Employment Press

Go Back   ActionScript.org Forums > Supporting Technologies > HTML and JavaScript

Reply
 
Thread Tools Rate Thread Display Modes
Old 05-19-2006, 05:17 PM   #1
spindrift
Member
 
Join Date: Sep 2004
Posts: 86
Default IE making cell gap where there shouldn't be one! Please help

Hi guys,

I've made a template for a site and it renders perfectly in Firefox but not IE.

It's only a small difference. If you check out www.spindriftmedia.com/clients/jd/main.htm in IE, between the logo in the top left and the navigation, it shows a tiny dark blue horizontal strip of the column bg below. It's not there in Firefox and I've looked at my code but can't seem to get rid of it!

If anyone knows what might be causing this or even better, how I can fix it, I would be most grateful.

Thank you very much and I hope to hear from you.

All the best,

Mark
spindrift is offline   Reply With Quote
Reply


Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
value of selected cell in datagrid?? lminmei Components 6 04-24-2008 02:55 PM
click evt up from DataGrid cell to cellRenderer? zephyros Components 0 06-08-2005 02:28 AM
Removing clips in a datagrid cell djsodom Components 0 02-08-2005 06:46 PM
Icon position with DataGrid Cell djsodom Components 2 01-03-2005 01:08 AM
dynamic cell creation ryan20000 ActionScript 1.0 (and below) 4 06-29-2001 10:17 PM


All times are GMT. The time now is 10:07 PM.

///
Follow actionscriptorg on Twitter

 


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Ad Management plugin by RedTyger
Copyright 2000-2013 ActionScript.org. All Rights Reserved.
Your use of this site is subject to our Privacy Policy and Terms of Use.