Home Tutorials Forums Articles Blogs Movies Library Employment Press
Old 06-14-2006, 08:50 AM   #1
mikemmc
Mike
 
Join Date: Jun 2006
Posts: 1
Default Loader can't work in Button

hi,

i have created a button which have a loader to load a image from the base directory. But I find that the image can't see in the button. I tried to type the picture name in the parameter box. But also can't work . So, who can tell me what problem is?
mikemmc is offline   Reply With Quote
Reply


Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Help: making a button work only once juniorcat ActionScript 1.0 (and below) 2 05-02-2005 07:55 AM
Getting a Get Url Button work in a Flash Projector monsieur ActionScript 2.0 1 04-05-2005 08:46 PM
Making a Movie Work via button GTI Other Flash General Questions 1 12-10-2004 11:21 PM
Pause / Play button wont work.. 05studios ActionScript 1.0 (and below) 2 09-01-2004 11:36 PM
Why doesnt my Button Work??? Ruth21 ActionScript 1.0 (and below) 1 04-02-2003 04:11 PM


All times are GMT. The time now is 05:23 AM.

///
Follow actionscriptorg on Twitter

 


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Ad Management plugin by RedTyger
Copyright 2000-2013 ActionScript.org. All Rights Reserved.
Your use of this site is subject to our Privacy Policy and Terms of Use.