Home Tutorials Forums Articles Blogs Movies Library Employment Press
Old 08-07-2006, 07:14 PM   #11
stonyx
Registered User
 
stonyx's Avatar
 
Join Date: Jun 2006
Posts: 54
Default

i only add a @ before imagen
<mx:Image x="374" y="304" width="164" height="181" source="{datagrid.selectedItem.@imagen}"/>

and thats it, took 1 week to figure it out, the problem was i'm using e4x but ones u understand it is easy to use
stonyx is offline   Reply With Quote
Old 08-07-2006, 07:16 PM   #12
goliatone
...
 
goliatone's Avatar
 
Join Date: May 2003
Location: barcelona
Posts: 1,118
Default

cool...
where ya from? saw some spanish in your code....
goliatone is offline   Reply With Quote
Old 08-07-2006, 07:30 PM   #13
stonyx
Registered User
 
stonyx's Avatar
 
Join Date: Jun 2006
Posts: 54
Default

Quote:
Originally Posted by goliatone
cool...
where ya from? saw some spanish in your code....
wow Fast reply
i'm from Tijuana,Mexico
ahorita viviendo en Tabasco Mucho calor
stonyx is offline   Reply With Quote
Reply


Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT. The time now is 10:13 PM.

///
Follow actionscriptorg on Twitter

 


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Ad Management plugin by RedTyger
Copyright 2000-2013 ActionScript.org. All Rights Reserved.
Your use of this site is subject to our Privacy Policy and Terms of Use.