Home Tutorials Forums Articles Blogs Movies Library Employment Press
Old 03-19-2008, 08:07 PM   #1
sheg1
Registered User
 
Join Date: Mar 2008
Posts: 1
Default FLVPlayback

I used the FLVPlayback to create a video segment in a new document and it worked fine;however, when I try to do it on a page from a site I'm updating, it does not playback. Can anyone help me with this. Thanks.
sheg1 is offline   Reply With Quote
Reply


Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
FLVPlayback component for both live and storded video contnet on a FMS? 4dplane Flash Media Server 2 01-28-2009 07:21 PM
FLVPlayback - disable seekBar UI component? ironchefmoto Components 2 09-04-2008 08:39 AM
Preload FLV files before FLVPlayback instance appears... Blkhwks19 Components 4 03-26-2008 09:29 PM
FLVPlayback separate serverName from contentPath scuze Flash Media Server 10 07-10-2006 12:59 PM
FLVPlayback control jwhk75 Components 0 06-11-2006 02:05 PM


All times are GMT. The time now is 12:44 AM.

///
Follow actionscriptorg on Twitter

 


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Ad Management plugin by RedTyger
Copyright 2000-2013 ActionScript.org. All Rights Reserved.
Your use of this site is subject to our Privacy Policy and Terms of Use.