Home Tutorials Forums Articles Blogs Movies Library Employment Press
Old 05-22-2008, 10:35 AM   #1
sergiourra
Registered User
 
Join Date: Apr 2008
Posts: 48
Default UTF-8 problem

Hello guys,

I'm not using DBs but a little txt file to get the product list. I've saved it as utf-8.

Locally it works fine but when I upload the txt file to the server it doesn't recognize the new line symbol (or character)...

Any help will be apreciated.

Thanks in advance.

Sergio
sergiourra is offline   Reply With Quote
Reply


Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem with component scope / calling function FarFeTTu Components 2 03-10-2011 10:19 PM
maybe a caching problem? kath421 ActionScript 2.0 4 03-21-2006 05:41 AM
Problem with loading unloading clips and dynamic text sah302 ActionScript 1.0 (and below) 1 01-06-2006 05:19 PM
HEEELP!!! cant work out the answer to a problem case ActionScript 1.0 (and below) 1 07-29-2003 11:37 PM
global TextField Problem! Guru wonted mediaholic ActionScript 1.0 (and below) 3 07-20-2003 10:07 AM


All times are GMT. The time now is 05:12 PM.

///
Follow actionscriptorg on Twitter

 


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Ad Management plugin by RedTyger
Copyright 2000-2013 ActionScript.org. All Rights Reserved.
Your use of this site is subject to our Privacy Policy and Terms of Use.