Home Tutorials Forums Articles Blogs Movies Library Employment Press
Old 07-28-2005, 05:50 PM   #1
drainman
Registered User
 
Join Date: Jul 2005
Posts: 3
Default amfphp problem

hi!
im new here :P!
im a phpfreak and i saw this thing (amfphp) and i tried it but i never got it working and i know its not my server cause all my other php executes alright.

the thing is my gateway wont be exec it just wants to download. as it does when u try exec a php program on a non-working phpserver... i have followed the tutorial (its excelent by the way) but i couldn't come by the first step.
i tried the simple gateway on the tutorial... anybody know why my amfphp wont work or maybe even have a solution for this problem?

im sorry for my english its not as good as desired. i hope that the Q is understandable.
Its really a great thing that places like this exist I LOVE IT.
/drain
drainman is offline   Reply With Quote
Reply


Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump


All times are GMT. The time now is 04:42 PM.

///
Follow actionscriptorg on Twitter

 


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Ad Management plugin by RedTyger
Copyright 2000-2013 ActionScript.org. All Rights Reserved.
Your use of this site is subject to our Privacy Policy and Terms of Use.