Home Tutorials Forums Articles Blogs Movies Library Employment Press
Old 03-09-2001, 07:58 PM   #1
cinciem
Registered User
 
Join Date: Feb 2001
Location: cincinnati
Posts: 45
Angry

I am having an issure with a Flash Page on my mac. The pg uses frames. The frame on rt (FLASH) does not show up on IE5.5 unless you resize your window, and it disappears on rollover too.

It works in the earlier version of IE on Mac.

It seems fine on PC and Mac Netscape.

Any ideas would be appreciated.
Thanks,

http://www.appica.com/shop_frames.html
cinciem is offline   Reply With Quote
Reply


Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Sound Object Issue xXPyroMonsterXx ActionScript 2.0 10 07-04-2006 02:42 AM
invisible buttons/nesting issue...... toonster ActionScript 2.0 16 02-16-2006 12:58 AM
XML image & video-playing gallery issue. Video doesn't hide when online. jeromeribot ActionScript 2.0 2 01-12-2006 09:28 AM
Referencing Issue? Function can't be called. dvanbrunt ActionScript 2.0 7 01-27-2005 08:04 PM
streaming issue in Flash MX player (versions prior to 6,0,29,0) suhaskots ActionScript 1.0 (and below) 0 02-11-2003 04:23 AM


All times are GMT. The time now is 12:29 PM.

///
Follow actionscriptorg on Twitter

 


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Ad Management plugin by RedTyger
Copyright 2000-2013 ActionScript.org. All Rights Reserved.
Your use of this site is subject to our Privacy Policy and Terms of Use.